Présentation

Répondre
Avatar du membre
lucie35

Fivette novice
Messages : 2
Enregistré le : 07 juillet 2014
Mon centre de PMA : 35- CHU Rennes Sud

Présentation

Message non lu par lucie35 » 07 juil. 2014 à 10:00

Bonjour je me présente j'ai 28ans Mr 31. En essai bébé depuis 4ans, découverte d'endométriose il y a 2ans et opérer 2 fois. J'ai été sous stimulation pendant 6cycles sans succès, nous nous sommes lancer dans le parcours de FIV avec un 1er essai hyperstimulation, 2ème essai fait ponction mais sans transfert car les ovules n'était pas assez mûres, et découverte d'un kyste de 4cm.Depuis 1 mois on est dans l'attente de l'appelle du médecin pour savoir ce qu'on fait. Nous croisons les doigts.

Avatar du membre
annmy

Fivette d'argent
Messages : 466
Enregistré le : 08 mars 2014
Mon centre de PMA : 57- Hôpital Femme Mère Enfant Mercy (Metz-Thionville)
Localisation : Lorraine (57)

Message non lu par annmy » 07 juil. 2014 à 18:31

bonjour lucie35

bienvenue ici...

tu as des écho pour vérifier où en est ton kyste ?

j'en ai eu un de 4 cm aussi une fois, il est parti en prenant la pilule 2 cycles d’affilée...

du coup, tu as des embryons congelés ou pas ?
avril 2009 : début essais bébé
janvier 2012 à mai 2013 : 6 IAD
sept 2013 : FIV-icisi-D 1 : 1 blastocyste transféré, grossesse gémellaire arrêtée à 11 SA
mars 2014 : transfert 1 blastocyste ; fausse couche à 4 SG
puis 2 TEV négatifs ensuite
fév. + avril + juillet 2015 : FIV-icsi-D2 : zéro blastocyste : pas de transfert
TEC le 22/07/16 fausse couche précoce
TEC le 28/02/17 : nég. FIN

Avatar du membre
lucie35

Fivette novice
Messages : 2
Enregistré le : 07 juillet 2014
Mon centre de PMA : 35- CHU Rennes Sud

Message non lu par lucie35 » 07 juil. 2014 à 18:45

Non je n'ai pas d'embryon congelé rien n'était bon.