TEC en septembre, on se suit ?

Avatar du membre
aurore93

Fivette fidèle
Messages : 78
Enregistré le : 13 janvier 2020
Mon centre de PMA : 93- CFEP Floreal la Dhuys (Bagnolet)

Message non lu par aurore93 »

Bienvenue Titou
Ya quelque chose que je nai pas compris elle ta mis un embryon alors que tu na pas encore ovuler? Normalement c'est après l'ovulation non?

Moi j'ai re rendez-vous contrôle lundi... super...
Avatar du membre
Titou201821

Fivette de bronze
Messages : 227
Enregistré le : 11 juillet 2020
Mon centre de PMA : 78- CHI Poissy St-Germain

Message non lu par Titou201821 »

Ah bon?
Ils ne m ont rien dit en tout cas..
mllle : 38 ans, AMH qui décline , 1 fille d'une première union
misteer :36 ans, RAS, parfait, mon parfait
Ensemble depuis 2016, grossesse naturelle en Juin 2018 mais RPM à 22SA+5Jours, notre petit ange, notre petit Ethan vivant jusqu'au bout, né en vie s'en est allé sans que l'on puisse l'aider.

Depuis : plus rien...pas de grossesse.
FIV 1 en Juillet 2020, 9 Ovocytes, 1 seul embryon mais hyperstimulation, TEC en septembre : notpregnant
FIV 2 novembre 2020 : changement de protocole, utilisation de Puregon mais peu de follicules qui se développent... :-( à suivre
Avatar du membre
aurore93

Fivette fidèle
Messages : 78
Enregistré le : 13 janvier 2020
Mon centre de PMA : 93- CFEP Floreal la Dhuys (Bagnolet)

Message non lu par aurore93 »

Comme quoi c'est vraiment au feeling j'ai l'impression tout ça moi sa ne me rassure pas trop

Ya quelqu’un qui s'y connait en prise de sang hormonale j'en ai faut une hier jetais a 8jours de traitement je sait pas comment l'interpréter si on va bientôt déclencher ou pas
Avatar du membre
Titou201821

Fivette de bronze
Messages : 227
Enregistré le : 11 juillet 2020
Mon centre de PMA : 78- CHI Poissy St-Germain

Message non lu par Titou201821 »

Par contre moi j ai eu une prise de sang le mardi 22 (transfert le 25) et les chiffres indiquaient un pic ovulatoire du coup ils ont du faire vis a vis de ca..
Ou alors c est deja mort pr moi.

Pour la prise de sang tu as pas les tableaux de reference avec?
Sinon tu veux savoir quoi? Pour quelles hormones?
mllle : 38 ans, AMH qui décline , 1 fille d'une première union
misteer :36 ans, RAS, parfait, mon parfait
Ensemble depuis 2016, grossesse naturelle en Juin 2018 mais RPM à 22SA+5Jours, notre petit ange, notre petit Ethan vivant jusqu'au bout, né en vie s'en est allé sans que l'on puisse l'aider.

Depuis : plus rien...pas de grossesse.
FIV 1 en Juillet 2020, 9 Ovocytes, 1 seul embryon mais hyperstimulation, TEC en septembre : notpregnant
FIV 2 novembre 2020 : changement de protocole, utilisation de Puregon mais peu de follicules qui se développent... :-( à suivre
Avatar du membre
aurore93

Fivette fidèle
Messages : 78
Enregistré le : 13 janvier 2020
Mon centre de PMA : 93- CFEP Floreal la Dhuys (Bagnolet)

Message non lu par aurore93 »

Ahhh tu as déjà ovuler
Mais non c pas mort javais pas compris desoler

Si j'ai mais c'est le rapport follicules et hormones que je comprend pas trop
Je suis en phase folliculaire
Œstradiol 127 pg/ml
Lh 3.1 mUI/ml
Progestérone 0.1ng/ml
Mon endomètre et a 11 et j'ai plein de follicules elle a pas noté de taille juste elle a noté (12 opk)
J'en ai une douzaine de chaque ovaires

Je me demande si tout va bien ou si l'endomètre nest pas déjà trop épais vu des hormones
Je vais essayer de mettre mes analyse
Avatar du membre
aurore93

Fivette fidèle
Messages : 78
Enregistré le : 13 janvier 2020
Mon centre de PMA : 93- CFEP Floreal la Dhuys (Bagnolet)

Message non lu par aurore93 »

Image
Avatar du membre
Titou201821

Fivette de bronze
Messages : 227
Enregistré le : 11 juillet 2020
Mon centre de PMA : 78- CHI Poissy St-Germain

Message non lu par Titou201821 »

ben nan c'est nickel les résultats
on te l'aurait dit en plus non?

en fait pour moi selon mon appli je devais ovuler samedi....mais j'ai du me planter du coup...

par contre, suis je la seule après transfert à avoir cette sensation de lourdeur dans l'utérus?
mllle : 38 ans, AMH qui décline , 1 fille d'une première union
misteer :36 ans, RAS, parfait, mon parfait
Ensemble depuis 2016, grossesse naturelle en Juin 2018 mais RPM à 22SA+5Jours, notre petit ange, notre petit Ethan vivant jusqu'au bout, né en vie s'en est allé sans que l'on puisse l'aider.

Depuis : plus rien...pas de grossesse.
FIV 1 en Juillet 2020, 9 Ovocytes, 1 seul embryon mais hyperstimulation, TEC en septembre : notpregnant
FIV 2 novembre 2020 : changement de protocole, utilisation de Puregon mais peu de follicules qui se développent... :-( à suivre
Avatar du membre
Fivette8085

Fivette novice
Messages : 4
Enregistré le : 27 septembre 2020
Mon centre de PMA : 80- CHU d' Amiens

Message non lu par Fivette8085 »

Bonjour, je poste ici car je suis un peu dans le questionnement...
J'ai fais une tec le 9 septembre à j5. Ma première prise de sang le 21 septembre qui est positive à 436!👏👏👏
Mais ce matin, pleure après la toilette, un peu de perte... Du coup je suis complètement perdu... Je refait un contrôle demain mais la je suis dans le stress depuis ce matin, même si ce n'est que très peu de perte... Pas de symptôme particulier, juste les symptômes de grossesse (poitrines tendues, fatigue)
Ça fais 5 ans que nous sommes en pma, soldé par 2 fausses couches et 0 baby pour le moment... Au bout de nos tentatives. Mais il nous restait 3 tec avec celle ci.
Voilà mon petit parcours...
Avatar du membre
Titou201821

Fivette de bronze
Messages : 227
Enregistré le : 11 juillet 2020
Mon centre de PMA : 78- CHI Poissy St-Germain

Message non lu par Titou201821 »

les pertes peuvent ne rien annoncer de mauvais mais c'est toujours inquiétant.
fais une prise de sang mais surtout appelle ton gynécologue pour avis médical
au pire, si tu ne vas pas bien, vas aux urgences gynécologue proches de chez toi
mllle : 38 ans, AMH qui décline , 1 fille d'une première union
misteer :36 ans, RAS, parfait, mon parfait
Ensemble depuis 2016, grossesse naturelle en Juin 2018 mais RPM à 22SA+5Jours, notre petit ange, notre petit Ethan vivant jusqu'au bout, né en vie s'en est allé sans que l'on puisse l'aider.

Depuis : plus rien...pas de grossesse.
FIV 1 en Juillet 2020, 9 Ovocytes, 1 seul embryon mais hyperstimulation, TEC en septembre : notpregnant
FIV 2 novembre 2020 : changement de protocole, utilisation de Puregon mais peu de follicules qui se développent... :-( à suivre
Avatar du membre
Fivette8085

Fivette novice
Messages : 4
Enregistré le : 27 septembre 2020
Mon centre de PMA : 80- CHU d' Amiens

Message non lu par Fivette8085 »

Justement j'ai dit à mon mari si j'ai beaucoup plus de pertes on va aux urgences mais ce midi plus rien. Et une fois mis l'ovule c'est revenu mais avec la capsule de l'ovule et juste maronatre.
J'ai oublié de préciser que j'étais sous provames, aspegic et progestérone (pour éviter les fausses couches). Et étant dans le milieu, je sais que l'aspegic peut me faire saigner mais ce n'était pas des pertes franches et pas de caillots. Excusez moi des détails...
En gros vivement demain soir les résultats... 🤞🤞🤞
C'est devenu tellement et de plus en plus dur les échecs je ne vous apprend rien...
Avatar du membre
Titou201821

Fivette de bronze
Messages : 227
Enregistré le : 11 juillet 2020
Mon centre de PMA : 78- CHI Poissy St-Germain

Message non lu par Titou201821 »

Tiens nous au courant
mllle : 38 ans, AMH qui décline , 1 fille d'une première union
misteer :36 ans, RAS, parfait, mon parfait
Ensemble depuis 2016, grossesse naturelle en Juin 2018 mais RPM à 22SA+5Jours, notre petit ange, notre petit Ethan vivant jusqu'au bout, né en vie s'en est allé sans que l'on puisse l'aider.

Depuis : plus rien...pas de grossesse.
FIV 1 en Juillet 2020, 9 Ovocytes, 1 seul embryon mais hyperstimulation, TEC en septembre : notpregnant
FIV 2 novembre 2020 : changement de protocole, utilisation de Puregon mais peu de follicules qui se développent... :-( à suivre
Avatar du membre
Mégane

Fivette fidèle
Messages : 95
Enregistré le : 12 octobre 2019
Mon centre de PMA : 75- Hôpital Cochin Port Royal (Paris 14)
Localisation : Essonnes
Âge : 26

Message non lu par Mégane »

Fivette8085 a écrit : 27 sept. 2020 à 19:10 Bonjour, je poste ici car je suis un peu dans le questionnement...
J'ai fais une tec le 9 septembre à j5. Ma première prise de sang le 21 septembre qui est positive à 436!👏👏👏
Mais ce matin, pleure après la toilette, un peu de perte... Du coup je suis complètement perdu... Je refait un contrôle demain mais la je suis dans le stress depuis ce matin, même si ce n'est que très peu de perte... Pas de symptôme particulier, juste les symptômes de grossesse (poitrines tendues, fatigue)
Ça fais 5 ans que nous sommes en pma, soldé par 2 fausses couches et 0 baby pour le moment... Au bout de nos tentatives. Mais il nous restait 3 tec avec celle ci.
Voilà mon petit parcours...
Coucou
Les pertes marrons n'annoncent pas forcément quelque chose de mal!!

Rassures toi, tiens nous au courant!
Mon conjoint : RAS misteer
Moi : début d'endométriose, 1 trompe bouchée, 1 ovaire qui fonctionne mal. Reserves ovariennes faible ++++ :-(
D'autres problèmes de santé
Essaie bébé depuis 2 an.

Début du parcours PMA le 17 octobre fingers fingers fingers fingers
4 blastocyste de très bonne qualité mais refus des médecins d'implantation avant 4 mois (problèmes de santé).
TEC 1 ANNULÉ COVID
1 bis TEC ------> POSITIF au teste urinaire. Grosse douleurs.... et négatif.
TEC 2 ----> Négatif ..
TEC 3 ----> le 23/09 🤞🤞 cette fois IL FAUT qu'il me choisisse bigheart