Suis je enceinte ?

Répondre
Avatar du membre
Mtj

Fivette novice
Messages : 2
Enregistré le : 22 mars 2018
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)

Suis je enceinte ?

Message non lu par Mtj » 23 mars 2018 à 10:50

Voilà hier a j10 post tec de 2 blastocyste j'ai fait un test de grossesse ( en fin d'après midi) qui était légèrement positif . Ce matin je décide de refaire un test avec les premières urine et test de la même marque : négatif . Qu'est ce que cela signifie est ce que je peux encore espérer ou c'est mort?

Avatar du membre
Tn81

Fivette de platine
Messages : 885
Enregistré le : 04 septembre 2016
Mon centre de PMA : 78- CHI Poissy St-Germain
Localisation : Yvelines
Âge : 37

Message non lu par Tn81 » 23 mars 2018 à 11:00

Je dirai "attends ta prise de sang. C'est ce qu'il y a de plus fiable."
Aucune cause apparente sauf un taux de progestérone un peu haut en début de cycle.

24/10, FIV1 TEC3 : testpositif
28/6/2017, Louise est née ! multiheart 49 cm, 2.560 kg


11/5/18 : testpositif (48000 mUI)
nuitamour Un bébé couette alors qu'on faisait rien pour... ma grossesse a été datée du 7 avril or on fêtait nos 10 ans ce jour-là... love2
Dpa le 5 janvier

23/5, coeurquibat
19/6, T1 : tout va bien !
5/9, T2 : tout va bien ! Estimation à 1.3 kg
7/11, T3 : tout va bien ! Estimation à 2.1 kg
rendez-vous 8e mois et anesthésie pris.
Explo fonctionnelles à suivre...
Image

Avatar du membre
Mtj

Fivette novice
Messages : 2
Enregistré le : 22 mars 2018
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)

Message non lu par Mtj » 23 mars 2018 à 15:10

Hcg à 13 ui donc faible . Pas de quoi me réjouir il faut attendre lundi pour voir si le taux évolue