Cycle après une fausse couche précoce et naturelle ?

Répondre
Avatar du membre
8183

Fivette d'argent
Messages : 340
Enregistré le : 20 janvier 2017
Mon centre de PMA : 49- CHU d'Angers

Cycle après une fausse couche précoce et naturelle ?

Message non lu par 8183 » 12 févr. 2018 à 08:00

Bonjour à toutes !

Besoin de personnes ayant vécu la même chose après un TEC :

J16 J17 J18 post transfert : qqes pertes brunes
J27 post transfert : fausse couche naturelle, perte de sang pendant 5-6 jours.
pas eu d'écho pour voir si tout était bien parti. Taux bien redescendu sous 5 ui.

Suite à ça j'ai bien eu le passage des glaires cervicales, puis pertes blanches crèmeuses.

J25/26 post fausse couche : pertes de sang rouge/brun

depuis rien !! et j'aurai du avoir mes règles hier (J30 post fausse couche)

Quelqu'un a eu des petites pertes avant le retour des vraies règles ?! J'en peux plus d'attendre... et surtout comprends pas cette perte de sang. J'ai fait une prise de sang le surlendemain et ma gynévo m'a dit que ce n'était pas mes règles (oestradiol 102 pg/LH 2.4 Ul / progesterone 12.9 ng)
moi 36 ans, RAS / lui 35 ans, syndrome de Klinefelter

NOV 2015 - arrêt pilule / JUIL 2016 : début examens / NOV 2016 : diag. posé
MARS 2017 - biopsie testiculaire
SEPT 2017 - FIV ICSI 1 > hyperstim. stade 3 > 12 embryons
DEC 2017 - TEC1 de 2j3 > 19-54-36 ui grossesse non évolutive > fausse couche à 6 SA
FEV 2018 - TEC 2 de 2j3 > négatif

7 MAI 2018 - TEC 3 de 2j3 > 51/320/1585/8672 (progesterone basse)
2 episodes de pertes marrons, mais RAS
Test dpni ok
dpa : 25 janvier 2019, une minette.

Avatar du membre
Dagly

Fivette de platine
Messages : 803
Enregistré le : 31 mai 2017
Mon centre de PMA : 42- Hôpital Nord (St Etienne)
Âge : 31

Message non lu par Dagly » 13 févr. 2018 à 19:34

Bonjour 8183!

Je ne vais pas pouvoir t’aider parce que je suis dans le même cas que toi! J’ai fait un fausse couche avec curetage le 21 décembre, j’ai ensuite eu mes règles à l’heure le 15 janvier et depuis plus rien alors que je devais les avoir vendredi dernier (pour recommencer une iac). J’ai seulement eu 2 jours avant mes règles des minis pertes brunes et maintenant j’ai des pertes blanches! Trop bizarre ! Ma gyneco est bien sûr en vacances du coup la secrétaire me dit d’attendre semaine prochaine si toujours rien on fera un échographie...
J’ai fait un test pipi ce matin mais négatif
Je me demande si je ne vais pas faire une prise de sang pour être vraiment sur.
Tu as fait un test toi ou prise de sang ?
Je suis paumé...
Moi : IO - Légère endo
Chéri : RAS
essai beberoule : 02/2015
PMA 10/2016
3 cycles de stimulation
FIV 1 : 1 embryon notpregnant
FIV ICSI 2 : 4 embryons notpregnant
Juillet 2017 : FIV cycle semi nat >ovul préc
Fiv 3 bis : cycle nat- 1 embryon non évol
IAC1 10/17 : notpregnant
IAC2 - testpositif - 7SG fausse couche brokenheart
IAC1Bis - testpositif 149/678/9711/36083 - 27/04 deux petits coeurquibat coeurquibat :amour: :amour:
T1 tout va bien :girl: :girl:
T2 mes pépettes en pleine forme :amour:
T3 mes puces vont bien
28/10/18: Emma et Léana illuminent notre vie 😍😍

Avatar du membre
8183

Fivette d'argent
Messages : 340
Enregistré le : 20 janvier 2017
Mon centre de PMA : 49- CHU d'Angers

Message non lu par 8183 » 13 févr. 2018 à 19:44

Ah oui dagly, on est quasi synchro !!
Tec le 18/12, fausse couche le 13/01, pertes le 06/01 et j'aurai du avoir mes règles dimanche.

J'ai psychotté aussi car des sensations dans l'utérus que je n'ai jamais eu hormis lors de ma couvade.. J'ai fait un test urinaire lundi. Négatif. J'espérais que ça ferait venir mes règles. Que dal !

Tu as fait ta fausse couche cbien de temps après transfert ?
Moi dès la première prise de sang je me doutais que xa terminerait mal car je n'étais qu'à 19 ui.
moi 36 ans, RAS / lui 35 ans, syndrome de Klinefelter

NOV 2015 - arrêt pilule / JUIL 2016 : début examens / NOV 2016 : diag. posé
MARS 2017 - biopsie testiculaire
SEPT 2017 - FIV ICSI 1 > hyperstim. stade 3 > 12 embryons
DEC 2017 - TEC1 de 2j3 > 19-54-36 ui grossesse non évolutive > fausse couche à 6 SA
FEV 2018 - TEC 2 de 2j3 > négatif

7 MAI 2018 - TEC 3 de 2j3 > 51/320/1585/8672 (progesterone basse)
2 episodes de pertes marrons, mais RAS
Test dpni ok
dpa : 25 janvier 2019, une minette.

Avatar du membre
8183

Fivette d'argent
Messages : 340
Enregistré le : 20 janvier 2017
Mon centre de PMA : 49- CHU d'Angers

Message non lu par 8183 » 13 févr. 2018 à 19:45

Moi personne n'a daigné me faure une échographie pr savoir si tout était parti
moi 36 ans, RAS / lui 35 ans, syndrome de Klinefelter

NOV 2015 - arrêt pilule / JUIL 2016 : début examens / NOV 2016 : diag. posé
MARS 2017 - biopsie testiculaire
SEPT 2017 - FIV ICSI 1 > hyperstim. stade 3 > 12 embryons
DEC 2017 - TEC1 de 2j3 > 19-54-36 ui grossesse non évolutive > fausse couche à 6 SA
FEV 2018 - TEC 2 de 2j3 > négatif

7 MAI 2018 - TEC 3 de 2j3 > 51/320/1585/8672 (progesterone basse)
2 episodes de pertes marrons, mais RAS
Test dpni ok
dpa : 25 janvier 2019, une minette.

Avatar du membre
Dagly

Fivette de platine
Messages : 803
Enregistré le : 31 mai 2017
Mon centre de PMA : 42- Hôpital Nord (St Etienne)
Âge : 31

Message non lu par Dagly » 13 févr. 2018 à 19:48

Moi c’était a 7 semaine de grossesse donc c’est différent et j’ai eu un curetage qui c’est d’ailleurs fini en infection de l’utérus mais bon tout est rentré dans l’ordre d’après l’écho de contrôle. Tu as essayé d’appeler ton centre ? Ce serait bien qu’ils te fassent une petite échographie quand même !
Moi : IO - Légère endo
Chéri : RAS
essai beberoule : 02/2015
PMA 10/2016
3 cycles de stimulation
FIV 1 : 1 embryon notpregnant
FIV ICSI 2 : 4 embryons notpregnant
Juillet 2017 : FIV cycle semi nat >ovul préc
Fiv 3 bis : cycle nat- 1 embryon non évol
IAC1 10/17 : notpregnant
IAC2 - testpositif - 7SG fausse couche brokenheart
IAC1Bis - testpositif 149/678/9711/36083 - 27/04 deux petits coeurquibat coeurquibat :amour: :amour:
T1 tout va bien :girl: :girl:
T2 mes pépettes en pleine forme :amour:
T3 mes puces vont bien
28/10/18: Emma et Léana illuminent notre vie 😍😍

Avatar du membre
8183

Fivette d'argent
Messages : 340
Enregistré le : 20 janvier 2017
Mon centre de PMA : 49- CHU d'Angers

Message non lu par 8183 » 14 févr. 2018 à 20:04

Coucou Dagly,
Délivrance aujourd'hui pour moi ! en route pour le TEC 2.
Je te souhaite au plus vite la même chose !!!
moi 36 ans, RAS / lui 35 ans, syndrome de Klinefelter

NOV 2015 - arrêt pilule / JUIL 2016 : début examens / NOV 2016 : diag. posé
MARS 2017 - biopsie testiculaire
SEPT 2017 - FIV ICSI 1 > hyperstim. stade 3 > 12 embryons
DEC 2017 - TEC1 de 2j3 > 19-54-36 ui grossesse non évolutive > fausse couche à 6 SA
FEV 2018 - TEC 2 de 2j3 > négatif

7 MAI 2018 - TEC 3 de 2j3 > 51/320/1585/8672 (progesterone basse)
2 episodes de pertes marrons, mais RAS
Test dpni ok
dpa : 25 janvier 2019, une minette.

Avatar du membre
Dagly

Fivette de platine
Messages : 803
Enregistré le : 31 mai 2017
Mon centre de PMA : 42- Hôpital Nord (St Etienne)
Âge : 31

Message non lu par Dagly » 14 févr. 2018 à 21:20

Coucou !

Super nouvelle ! Je fingers pour que tout se passe bien !!

Moi toujours rien! Prise de sang négative donc je vais attendre lundi pour une échographie de contrôle.

Tiens moi au courant de ton TEC, il te reste combien d’embryons ? A j combien ?
Moi : IO - Légère endo
Chéri : RAS
essai beberoule : 02/2015
PMA 10/2016
3 cycles de stimulation
FIV 1 : 1 embryon notpregnant
FIV ICSI 2 : 4 embryons notpregnant
Juillet 2017 : FIV cycle semi nat >ovul préc
Fiv 3 bis : cycle nat- 1 embryon non évol
IAC1 10/17 : notpregnant
IAC2 - testpositif - 7SG fausse couche brokenheart
IAC1Bis - testpositif 149/678/9711/36083 - 27/04 deux petits coeurquibat coeurquibat :amour: :amour:
T1 tout va bien :girl: :girl:
T2 mes pépettes en pleine forme :amour:
T3 mes puces vont bien
28/10/18: Emma et Léana illuminent notre vie 😍😍