Attente prise de sang

Avatar du membre
Mymie10

Fivette fidèle
Messages : 74
Enregistré le : 12 avril 2016
Mon centre de PMA : 51- CHU Reims Maison Blanche
Âge : 33

Re: Attente prise de sang

Message non lu par Mymie10 » 14 avr. 2016 à 14:24

oh que oui, le temps était long, heureusement je travaillais en mm temps! Sinon ça aurait été encore plus dure.
Dis toi qu'à partir du mois août 2015, l'équipe médicale m'a dit c pour le mois prochain. Et tous les mois jusqu'en décembre ils m'ont dit ça!
Et on faisait des examens et encore et encore.....
Finalement, c du côté de mon doudou que ça bloque, mais ils n'ont toujours pas trouvé pourquoi. Donc on a fait une ICSI.

Avatar du membre
kelly

Fivette fidèle
Messages : 67
Enregistré le : 11 avril 2016
Mon centre de PMA : 08- Centre Hospitalier de Charleville Mézières
Âge : 28

Message non lu par kelly » 14 avr. 2016 à 14:29

Rohlala je connais ça l'attente tu ne sais pas pourquoi !!

Moi aussi c'est mon chéri qui a des ti soucis.. et j'aurais du avoir l'implantation le 11fevrier mais au moment ou bah il a pas reussi a passer le col donc 30min de torture pour rien !!! J'ai du attendre un cycle pour me faire operer (dilatation du col) puis rebelotte attente d'un cycle avant de reprendre le traitement pour le TEC!! Et vu que j'ai pas encore repris le boulot bah l'attente était interminable....

Et dit moi je viens d'avoir des pertes jaunes.. pas beaucoup mais un peu tu as deja eu ça ??? Ça m'inquiete un peu...

Avatar du membre
Mymie10

Fivette fidèle
Messages : 74
Enregistré le : 12 avril 2016
Mon centre de PMA : 51- CHU Reims Maison Blanche
Âge : 33

Message non lu par Mymie10 » 14 avr. 2016 à 14:32

Non, je n'en ai pas eu. C difficile de ne pas s'inquiéter... heuu

Est-ce que ça t déjà arrivé des pertes comme ca auparavant?

Avatar du membre
Mymie10

Fivette fidèle
Messages : 74
Enregistré le : 12 avril 2016
Mon centre de PMA : 51- CHU Reims Maison Blanche
Âge : 33

Message non lu par Mymie10 » 14 avr. 2016 à 14:34

tu mets des ovules par voie vaginale?

Avatar du membre
Mymie10

Fivette fidèle
Messages : 74
Enregistré le : 12 avril 2016
Mon centre de PMA : 51- CHU Reims Maison Blanche
Âge : 33

Message non lu par Mymie10 » 14 avr. 2016 à 14:40

je pense que le plus important , c que tes pertes ne sont pas malodorantes, et que tu n'as pas de douleurs insupportables dans le bas du ventre
Après ca peut venir de plein de chose:
- implantation, ton utérus travail
- écoulement naturel (qui peut avoir une couleur différente à cause des traitements)
- autre... (infection ya l'odeur qui change et tu peux avoir aussi des démangeaisons). Mais des démangeaisons ne veut pas dire systématiquement infection.

Pour ma part, j'ai quelques écoulements, ils sont dus aux traitements par voie vaginala (provames et estimaG)

Avatar du membre
kelly

Fivette fidèle
Messages : 67
Enregistré le : 11 avril 2016
Mon centre de PMA : 08- Centre Hospitalier de Charleville Mézières
Âge : 28

Message non lu par kelly » 14 avr. 2016 à 14:41

Non jamais....

Oui je mets des ovules mais depuis le 6 avril... ça me parait bizzard que ça fasse ça que maintenant

Avatar du membre
kelly

Fivette fidèle
Messages : 67
Enregistré le : 11 avril 2016
Mon centre de PMA : 08- Centre Hospitalier de Charleville Mézières
Âge : 28

Message non lu par kelly » 14 avr. 2016 à 14:42

Ouai je vais voir si ça continu j'appelerais l'hopital

Avatar du membre
Mymie10

Fivette fidèle
Messages : 74
Enregistré le : 12 avril 2016
Mon centre de PMA : 51- CHU Reims Maison Blanche
Âge : 33

Message non lu par Mymie10 » 14 avr. 2016 à 14:48

tu sais ca s'accumule au fond le dépot des ovules, ça ne m'inquiète pas particulièrement pour toi. Peut être que là yen avait "beaucoup" et ça coule que maintenant.
Mais tu as raison, si ça continue n'hésites pas à les appeler ils sauront mieux te conseiller.

De mon côté, si par exemple je bouge beaucoup où si j'ai chaud, c plus liquide et ça coule, et pourtant je le mets super loin.

P.S: si tu as un number appel. moi je sais que j'arrive pas à les joindre comme ça, c par mail

Avatar du membre
kelly

Fivette fidèle
Messages : 67
Enregistré le : 11 avril 2016
Mon centre de PMA : 08- Centre Hospitalier de Charleville Mézières
Âge : 28

Message non lu par kelly » 14 avr. 2016 à 14:53

Oui je vais attendre si d'ici demain c'est pareil j'appelerais :)

Merci tu m'as bien rassuré

Avatar du membre
Mymie10

Fivette fidèle
Messages : 74
Enregistré le : 12 avril 2016
Mon centre de PMA : 51- CHU Reims Maison Blanche
Âge : 33

Message non lu par Mymie10 » 14 avr. 2016 à 15:01

poucehaut tapmemune .
De rien Kelly

Avatar du membre
kelly

Fivette fidèle
Messages : 67
Enregistré le : 11 avril 2016
Mon centre de PMA : 08- Centre Hospitalier de Charleville Mézières
Âge : 28

Message non lu par kelly » 14 avr. 2016 à 16:50

J'ai eu l'hopital ils m'ont dit de pas m'inquieter. Tant qu'il n'y a pas de sang c'est bon signe.

Sur plusieurs forum les filles disent que ça peut être normal en début de grossesse. Donc je croise les doigts. Dans tout les cas je ressens toujours des petits picotements dans le ventre...

Avatar du membre
Mymie10

Fivette fidèle
Messages : 74
Enregistré le : 12 avril 2016
Mon centre de PMA : 51- CHU Reims Maison Blanche
Âge : 33

Message non lu par Mymie10 » 14 avr. 2016 à 22:26

yeah cool! Je suis contente pour toi, tu dois être soulagée! C cool c une bonne nouvelle treefle

Cette après midi ma mère est passée me voir, elle ne sait pas encore que l'on a ré essayé . J'attends la confirmation par la prise de sang. Mais j'tais à deux doigts de lui dire. Avec mon chéri on a fait un pari, il m'a dit que je ne tiendrai pas jusqu'à la prise de sang et que je vais vendre la mèche avant. :-)