Centre pma 59 docteur m polyclinique du bois

Avatar du membre
helene59

Fivette de bronze
Messages : 204
Enregistré le : 19 août 2014
Mon centre de PMA : 59- Hôpital Jeanne de Flandre (Lille)
Localisation : 59
Âge : 31

Re: Centre pma 59 docteur m polyclinique du bois

Message non lu par helene59 » 03 nov. 2014 à 13:36

oui enfin peut être que je vais passer par l'insémination avant ?
en essai bb1 depuis 12/2012
stimulation simple depuis juin 2014
moi 28 , lui 31 ans

Début IAC janvier 2015
Image
IAC numéro 1 : 09/02/2015 - NEGATIF

Avatar du membre
rosita

Fivette de diamant
Messages : 1494
Enregistré le : 13 mars 2014
Mon centre de PMA : 29- Clinique Pasteur (Brest)

Message non lu par rosita » 03 nov. 2014 à 14:17

coucou satine,

tu dis une trace beige ?? mais c'est pas rouge ou rosée ça ne veut encore rien dire attends la prise de sang , tu sais que moi je n'y crois plus trop depuis mes fortes contractions du début j'attends seulement la prise de sang de jeudi matin pour confirmer ; dis moi tu ne ressens rien ?? pas de douleurs comme si tu allais avoir les règles ?? car moi depuis hier j'ai un peu de douleurs de règles je pense que ça arrive à grande vitesse car je suis à mon 26eme jours et comme je suis réglée comme une horloge le 28eme c'est mercredi ça craint :oops: ce parcours est trop dur pitié pour nous :-(
moi 33ans problème trompes , lui 38 zozos ok
essaies depuis 3ans
fiv1 sept 2013 stoppée
fiv2 fev 2014 8ovo, 6 bry j2,prise de sang ---
fiv3 mai 2014 8 ovo 1 brys j6
fiv4 juillet 8 ovo 2 bry j2 prise de sang ---
fiv5 oct 13 ovo 2 brys j6 prise de sang - TX=5UI
fiv6 FEV 2015 4 ovo 1 bry pas transfert

MIRACLE bébé NATUREL NEE LE 6/6/2016 :girl:
Image

Avatar du membre
satine

Fivette d'or
Messages : 674
Enregistré le : 17 septembre 2014
Mon centre de PMA : 75- Hôpital des Diaconesses (Paris 12)

Message non lu par satine » 03 nov. 2014 à 14:32

Coucou, c est beige, non pas rouge ou rosé, j ai trop mal aux seines, et au bide, mes cycles sont irréguliers.....je suis comme même en panique j ai peur. Je sais pas quoi interpréter, oui comme tu le dis c est dure, allez courage a nous! Ça va être long d attendre!
Moi et Mon homme 35 suivies au Diaco
arrêt pilule depuis l 'age de 25
2 ICSI 2 échecs
1 fiv Échec
2 fiv interomp protocole
2 fiv bis sept 14
Fiv 2 Oct fausse couche 2014
Fiv3 Fev fausse couche 2015
FIv4 IMSI Mai-juin 2015 interomp protocole
Fiv 4 IMSI bis Déc-Janv 2016 transf 2 blastocyste

Avatar du membre
rosita

Fivette de diamant
Messages : 1494
Enregistré le : 13 mars 2014
Mon centre de PMA : 29- Clinique Pasteur (Brest)

Message non lu par rosita » 03 nov. 2014 à 14:44

voilà je trouve que c'est plutôt bon signe non ? C'est peut être bébé qui fait son nid et comme ça racle souvent, c'est pourquoi tu as mal et c'est pourquoi tu as aussi les petits résidus de son nettoyage tu ne trouve pas blonde MOI SI car comme tu dis c'est beige donc ça n'a rien à voir avec les règles .courage
moi 33ans problème trompes , lui 38 zozos ok
essaies depuis 3ans
fiv1 sept 2013 stoppée
fiv2 fev 2014 8ovo, 6 bry j2,prise de sang ---
fiv3 mai 2014 8 ovo 1 brys j6
fiv4 juillet 8 ovo 2 bry j2 prise de sang ---
fiv5 oct 13 ovo 2 brys j6 prise de sang - TX=5UI
fiv6 FEV 2015 4 ovo 1 bry pas transfert

MIRACLE bébé NATUREL NEE LE 6/6/2016 :girl:
Image

Avatar du membre
zabou

Fivette de diamant
Messages : 1073
Enregistré le : 31 août 2014
Mon centre de PMA : 29- CHRU Hôpital Morvan (Brest)
Localisation : Bretagne

Message non lu par zabou » 03 nov. 2014 à 15:00

Coucou les filles,
Tant que çà reste très ponctuel satine, je pense qu'il faut garder espoir que çà ne soit juste que la mise en place du petit bout qui fasse çà.
On en sait rien comment est notre dedans donc parfois ce sont des résidus de vieux sang qui sont rester stockés je ne sais où et à force de mettre les petits bonbons de progestérone, je suppose que çà peut les faire se décrocher des résidus. On réagit toutes différemment à un début de grossesse. Je crois qu'il y en a autant que de femmes. :-)
Moi: 35 endo
Lui: 41 azoo, biopsie +
Essai bébé1 depuis 2009
FIV1: juin 14, 2 embryons, notpregnant
FIV2: oct 14, 1 embryon j2, pregnant
Clémence est née le 25 juillet 2015 coeurquibat
BB2 FIV1 : oct 16, 2 embryons, puis 0 à j3, pas de transfert :cry:
FIV1bis: fév 17, transfert 1j3, notpregnant
Tec1 FIV1bis: juillet 17, transfert 1j3, testpositif
échographie T1 le 20/09

Avatar du membre
sand59

Fivette de bronze
Messages : 292
Enregistré le : 11 septembre 2014
Mon centre de PMA : 59- Polyclinique du Bois (Lille)
Localisation : 59
Âge : 31

Message non lu par sand59 » 03 nov. 2014 à 15:06

@Rosita et @Satine:les filles ne paniquaient pas!!moi jvous dis pendant 4jours avt la prise de sang j''ai eu des pertes abondantes marrons et pourtant...la seule chose qui m'a interpellé c'est que j'avais juste sur le protege slips et non sur le papier!Et egalement j'avais douleurs annonciatrices de regles!
@Helene: oui peut être les iacs avant pour maximiser tes chances!
Allez les filles vous tenez le bon bout!jcroise les doigts!
Septembre 2012: début des essais
Octobre 2013: début stimulation ovarienne
Mars 2014: début iac
Septembre 2014: début fiv
8 octobre prise de sang +++ tx 520ui : 10 octobre prise de sang tx 1324ui
31 octobre: échographie 2 brybrys 13/14mm et activité cardiaque

Avatar du membre
laury

Fivette d'or
Messages : 543
Enregistré le : 09 septembre 2014
Mon centre de PMA : 21- CHU de Dijon Le Bocage
Âge : 33

Message non lu par laury » 03 nov. 2014 à 15:09

rosita et satine,4 jours avant ma prise de sang positive,j'avait eu de très légères pertes beige, plus rien après et prise de sang positive, et aussi j'avait des douleurs de règles (que j'ai toujours par moment d'ailleurs). Difficile de savoir que ce soit avant la prise de sang.
Moi 33, lui 37
moi: endometriose sévère stade IV
lui: RAS
1ère FIV juillet 2014 ---
Tec 1: 16/10/14 ++++
Lisa est née le 15 juillet 2015! beberoule :amour:

essai bb2: tec prévu pour 09/17

Avatar du membre
rosita

Fivette de diamant
Messages : 1494
Enregistré le : 13 mars 2014
Mon centre de PMA : 29- Clinique Pasteur (Brest)

Message non lu par rosita » 03 nov. 2014 à 16:13

merci laury et sand pour vos belles réponses réconfortantes pour nous satine, zabou et moi :oops: .

alors laury et toi ? je pense que tu avais une prise de sang aujourd'hui non? alors tu es à combien maintenant ?

bon courage à toutes.
moi 33ans problème trompes , lui 38 zozos ok
essaies depuis 3ans
fiv1 sept 2013 stoppée
fiv2 fev 2014 8ovo, 6 bry j2,prise de sang ---
fiv3 mai 2014 8 ovo 1 brys j6
fiv4 juillet 8 ovo 2 bry j2 prise de sang ---
fiv5 oct 13 ovo 2 brys j6 prise de sang - TX=5UI
fiv6 FEV 2015 4 ovo 1 bry pas transfert

MIRACLE bébé NATUREL NEE LE 6/6/2016 :girl:
Image

Avatar du membre
satine

Fivette d'or
Messages : 674
Enregistré le : 17 septembre 2014
Mon centre de PMA : 75- Hôpital des Diaconesses (Paris 12)

Message non lu par satine » 03 nov. 2014 à 16:58

Merci pour vos réponses ça me rassure, gros bisous a toute!
Moi et Mon homme 35 suivies au Diaco
arrêt pilule depuis l 'age de 25
2 ICSI 2 échecs
1 fiv Échec
2 fiv interomp protocole
2 fiv bis sept 14
Fiv 2 Oct fausse couche 2014
Fiv3 Fev fausse couche 2015
FIv4 IMSI Mai-juin 2015 interomp protocole
Fiv 4 IMSI bis Déc-Janv 2016 transf 2 blastocyste

Avatar du membre
laury

Fivette d'or
Messages : 543
Enregistré le : 09 septembre 2014
Mon centre de PMA : 21- CHU de Dijon Le Bocage
Âge : 33

Message non lu par laury » 03 nov. 2014 à 18:12

rosita, oui, j'ai fait ma 2ème prise de sang, et mon taux est à 10 553 ! il a été multiplié par 10 en 4 jours, donc je ne m'inquiète pas pour l'accroche de (des?) embryons, par contre, je vais quand même appeler mon centre pma demain pour savoir si c'est normal que ça évolue si vite :lol:
Moi 33, lui 37
moi: endometriose sévère stade IV
lui: RAS
1ère FIV juillet 2014 ---
Tec 1: 16/10/14 ++++
Lisa est née le 15 juillet 2015! beberoule :amour:

essai bb2: tec prévu pour 09/17

Avatar du membre
helene59

Fivette de bronze
Messages : 204
Enregistré le : 19 août 2014
Mon centre de PMA : 59- Hôpital Jeanne de Flandre (Lille)
Localisation : 59
Âge : 31

Message non lu par helene59 » 03 nov. 2014 à 21:07

Coucou les filles
Petite question : on a eu deux rapports et il y avait un peu de sang. Ce matin au cabinet en m'essuyant il y avait un peu de pertes marrons puis plus rien. Ce soir re-belote. Mais cette fois ci un peu de sang; rien qui coule juste quand je m'essuie
Le médecin Pma m'a dit que ça pouvait arriver avant l'ovulation.
Ça vous est déjà arrivé
désolée pour les détails
en essai bb1 depuis 12/2012
stimulation simple depuis juin 2014
moi 28 , lui 31 ans

Début IAC janvier 2015
Image
IAC numéro 1 : 09/02/2015 - NEGATIF

Avatar du membre
rosita

Fivette de diamant
Messages : 1494
Enregistré le : 13 mars 2014
Mon centre de PMA : 29- Clinique Pasteur (Brest)

Message non lu par rosita » 03 nov. 2014 à 22:26

coucou hélène rassures toi si le médecin t'as dit ça c'est bien car moi je pense aussi surtout que ça veut aussi dire que les parties génitaux son bien

irriguées et c'est bon surtout pour l'utérus qui va bien remplir ses fonctions de nidation et autres enfin je pense et je te le souhaites fonce et cherche bien

le testpositif car tits a réussi elle est enceinte maintenant courage tant que tu n'as pas mal, c'est rien .

bonne soirée et bonne nuit nuitamour :lol:
moi 33ans problème trompes , lui 38 zozos ok
essaies depuis 3ans
fiv1 sept 2013 stoppée
fiv2 fev 2014 8ovo, 6 bry j2,prise de sang ---
fiv3 mai 2014 8 ovo 1 brys j6
fiv4 juillet 8 ovo 2 bry j2 prise de sang ---
fiv5 oct 13 ovo 2 brys j6 prise de sang - TX=5UI
fiv6 FEV 2015 4 ovo 1 bry pas transfert

MIRACLE bébé NATUREL NEE LE 6/6/2016 :girl:
Image