Faibles Pertes de sang début grossesse

Avatar du membre
Ocen971

Fivette fidèle
Messages : 98
Enregistré le : 08 avril 2015
Mon centre de PMA : 92- Hôpital Américain (Neuilly-Sur-Seine)
Localisation : Paris neuilly sur seine
Âge : 30

Re: Faibles Pertes de sang début grossesse

Message non lu par Ocen971 » 13 juil. 2015 à 13:41

bonjour a toutes,

alors pour ma part pas de perte de sang mais depuis hier j'ai des pertes blanches mais gluante!! désolé pour les détails mais je pense que je ne suis pas la seule a avoir ca?!!
ça vous arrive aussi?
il y en a qui me parle de bouchon muqueux... ca fait flipper quand même...
dans l'attente de vous lire
traitement pour endométriose pendant 2 ans
2 opérations en 1 an pour des kystes endometriosique
première tentative FIV: 06/03/15 testpositif testpositif testpositif
SUPER HEUREUSE, c'est pour fin novembre et ce sera un petit mec!!

Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 32

Message non lu par Prisc » 13 juil. 2015 à 17:18

Le bouchon muqueux tu le perds peu de temps avant d accoucher ca n'a rien à voir c'est le bouchon qui se crée pour protéger le fœtus des microbes vaginaux il bouche comme son nom l indique. Tu le perds lorsque tu es prête à accoucher c'est une très grosse glaire épaisse transparente ca ne passe pas inaperçu je t'assure !! Perso pour ma première grossesse je l'ai perdu 2 jours avant mon accouchement ... En espérant avoir pu te renseigner un peu ... Bon courage

Avatar du membre
Ocen971

Fivette fidèle
Messages : 98
Enregistré le : 08 avril 2015
Mon centre de PMA : 92- Hôpital Américain (Neuilly-Sur-Seine)
Localisation : Paris neuilly sur seine
Âge : 30

Message non lu par Ocen971 » 15 juil. 2015 à 14:04

merci de ta réponse prisc mais je t'avoue que je psychote avec ca,
je pense effectivement que ca doit être un gros machin bien gluant (désolé des details!)
moi c’était pas gros, juste un filament! bref
j'ai rendez-vous lundi prochain pour mon échographie morpho je lui en parlerais je verrais bien ce qu'il me dit!

merci en tout cas!
traitement pour endométriose pendant 2 ans
2 opérations en 1 an pour des kystes endometriosique
première tentative FIV: 06/03/15 testpositif testpositif testpositif
SUPER HEUREUSE, c'est pour fin novembre et ce sera un petit mec!!

Avatar du membre
Matilda

Fivette d'argent
Messages : 383
Enregistré le : 21 mai 2015
Mon centre de PMA : 44- Polyclinique de l'Atlantique (St Herblain)
Âge : 32

Message non lu par Matilda » 15 juil. 2015 à 18:10

Les sécrétions vaginales augmentent pendant la grossesse, ça permet de protéger le bébé des infections. Rien d'alarmant, au contraire.
Moi : 32 ans, RAS ; Lui : 36 ans, OATS
12/2012 : début essais
05/2015 : FIV ICSI 1 -> 20 ovocytes, 12 fécondés, 1 transféré à J5 et 2 congelés
pregnant
1/07 : petit cœur, 6 mm!
8/10 : 22 cm, une petite fille!
:girl:
Alice est née le 24 février 2016 pink

10/2018 : Début protocole TEC pour bébé 2
13/11 : transfert TEC1

Avatar du membre
Ocen971

Fivette fidèle
Messages : 98
Enregistré le : 08 avril 2015
Mon centre de PMA : 92- Hôpital Américain (Neuilly-Sur-Seine)
Localisation : Paris neuilly sur seine
Âge : 30

Message non lu par Ocen971 » 16 juil. 2015 à 11:56

ta réponse ma rassure mathilda!!!
ca ne m'est arrivé qu'une fois depuis plus rien.. donc c bon !
vous souffrez pas trop de la chaleur? moi perso j'en peux plus!


bises
traitement pour endométriose pendant 2 ans
2 opérations en 1 an pour des kystes endometriosique
première tentative FIV: 06/03/15 testpositif testpositif testpositif
SUPER HEUREUSE, c'est pour fin novembre et ce sera un petit mec!!

Avatar du membre
Peggy44

Fivette novice
Messages : 5
Enregistré le : 11 mars 2015
Mon centre de PMA : 44- Polyclinique de l'Atlantique (St Herblain)
Âge : 34

Message non lu par Peggy44 » 13 août 2015 à 15:17

Bonjour, je viens à l'aide, voilà ça fait 1 an que je suis en protocole Fiv, j'en ai fait 4. Pour ma dernière j'ai fait ma prise de sang à J 13 soit le 4/08, et surprise c'est positif, à J 12 je commence à perdre un peu de sang, je prends de la progestérone par voie vaginale, je ne peux donc pas dire clairement de quel couleur est le sang, je dirais plutôt rouge, j'ai refait une prise de sang tout les 2 jours, le taux hcg a augmenté à chaque fois. J'en ai fait une hier, le taux était à 779....mais toujours perte de sang, ça fait une semaine et 1 jour maintenant J'ai rendez-vous avec mon gynécologue demain, après avoir fait une nouvelle prise de sang, est ce que quelqu'un à déjà vécu cela? Et est que la grossesse a été a terme? Merci de vos réponses, je désespère
:-(

Avatar du membre
TaFiv

Fivette bannie

Message non lu par TaFiv » 13 août 2015 à 18:38

Peggy44 je ne peux pas t'aider parce que c'est ma 1 ere grossesse
Je rencontre aussi des saignements marrons plutôt fluide avec quelque crasses. J'ai couru aux urgences. Et a l'échographie on voit mon embryon de 4sg qui est normal.
Comme toi je ne sais pas quoi penser??
Les filles, au secours !!!

Avatar du membre
Peggy44

Fivette novice
Messages : 5
Enregistré le : 11 mars 2015
Mon centre de PMA : 44- Polyclinique de l'Atlantique (St Herblain)
Âge : 34

Message non lu par Peggy44 » 13 août 2015 à 19:40

TaFiv a écrit :Peggy44 je ne peux pas t'aider parce que c'est ma 1 ere grossesse
Je rencontre aussi des saignements marrons plutôt fluide avec quelque crasses. J'ai couru aux urgences. Et a l'échographie on voit mon embryon de 4sg qui est normal.
Comme toi je ne sais pas quoi penser??
Les filles, au secours !!!
Bonsoir, pour moi aussi c'est ma première grossesse, j'ai déjà fait une fausse couche en 2012, et depuis rien, c'est le premier espoir, mais merci quand même de ta réponse, rendez-vous demain pour moi, bon courage pour testpositif

Avatar du membre
TaFiv

Fivette bannie

Message non lu par TaFiv » 13 août 2015 à 19:51

J'ai l'une de mes soeurs qui a essuyé pas mal de fausse couche avant d'avoir son ainé. Elle me disait ce soir qu'a chaque fausse couche elle avait des petits filets de sang distinctement rose.
Je sais pas si ça peut t'aider.
Moi demain j'appelle mon centre et je crois que j'irai refaire 1 échographie aux urgences ce weekend.
Quant à la reprise du boulot lundi.... Je n'en sais rie

Avatar du membre
TaFiv

Fivette bannie

Message non lu par TaFiv » 13 août 2015 à 20:03

Bon j'ai eu ma 2ème
Soeur au téléphone. Elle a eu un décollement de placenta a 2 mois. Ça lui a fait un hématome qui saignait. 1 mois plus tard elle m'expliquait que la perte de placenta a été comblée. Le petit est né en bonne santé.
Voilà le temoignage de mes soeurs.
J'espère que tu es aussi bien entourée que moi.
Mon seul conseil: reste calme et Ne FAiS RIEN !