Faibles Pertes de sang début grossesse

Avatar du membre
malya81

Fivette fidèle
Messages : 58
Enregistré le : 21 avril 2015
Mon centre de PMA : 31- Hôpital Paule de Viguier (Toulouse)
Localisation : albi
Âge : 34

Message non lu par malya81 »

o BJnjour je viens vers vous car j'ai vraiment besoin d aide je m'explique j'ai FAI ma tec le 27 juin d un embryon moi tout va bien mr à des zozos un peu faignant prise de sang demain matin sauf que vendredi j'ai eu quelque perte brune et samedi rouge mais pas super abondante comme mes règle à sa hier soir ce sont ajouter des perte comme de tissu je ne sais pas tro sa ne fesait pas caillots qui a déjà eu sa j'ai besoin que l'on meclaire svp je précise que je saigne toujours aujourd'hui
Ensemble depuis 5 ans
Moi ok
Lui très peu et peu mobile
Découverte pma nov 2012
Fiv icsi 1 avril 2015 ko hyperstimulation mais ponction ok 6 au congelo
Tec 1 le 27/06 notpregnant le 13/06
Tec 2 le 28/09 pds le 13/10
Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 36

Message non lu par Prisc »

Bonjour c'est difficile de te donner un avis médical sns être médecin . Cependant je pense que tu devrai faire une prise de sang comme il le conseille 14 jours après transfert . Maintenant il est vrai que des saignements sur plusieurs c'est pas trop bon signe . Ils sont abondants ? Et tu saigne tjs ? As tu des douleurs ? J'espère que tu auras vite un beau +++ courage !!!!
Avatar du membre
Ocen971

Fivette fidèle
Messages : 98
Enregistré le : 08 avril 2015
Mon centre de PMA : 92- Hôpital Américain (Neuilly-Sur-Seine)
Localisation : Paris neuilly sur seine
Âge : 34

Message non lu par Ocen971 »

bonjour a toutes,

alors pour ma part pas de perte de sang mais depuis hier j'ai des pertes blanches mais gluante!! désolé pour les détails mais je pense que je ne suis pas la seule a avoir ca?!!
ça vous arrive aussi?
il y en a qui me parle de bouchon muqueux... ca fait flipper quand meme...
dans l'attente de vous lire
traitement pour endométriose pendant 2 ans
2 opérations en 1 an pour des kystes endometriosique
1ere tentative FIV: 06/03/15 testpositif testpositif testpositif
SUPER HEUREUSE, c'est pour fin novembre et ce sera un petit mec!!
Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 36

Message non lu par Prisc »

Le bouchon muqueux tu le perds peu de temps avant d accoucher ca n'a rien à voir c'est le bouchon qui se crée pour protéger le fœtus des microbes vaginaux il bouche comme son nom l indique. Tu le perds lorsque tu es prête à accoucher c'est une très grosse glaire épaisse transparente ca ne passe pas inaperçu je t'assure !! Perso pour ma première grossesse je l'ai perdu 2 jours avant mon accouchement ... En espérant avoir pu te renseigner un peu ... Bon courage
Avatar du membre
Ocen971

Fivette fidèle
Messages : 98
Enregistré le : 08 avril 2015
Mon centre de PMA : 92- Hôpital Américain (Neuilly-Sur-Seine)
Localisation : Paris neuilly sur seine
Âge : 34

Message non lu par Ocen971 »

merci de ta réponse prisc mais je t'avoue que je psychote avec ca,
je pense effectivement que ca doit etre un gros machin bien gluant (désolé des details!)
moi c’était pas gros, juste un filament! bref
j'ai rdv lundi prochain pour mon echo morpho je lui en parlerais je verrais bien ce qu'il me dit!

merci en tout cas!
traitement pour endométriose pendant 2 ans
2 opérations en 1 an pour des kystes endometriosique
1ere tentative FIV: 06/03/15 testpositif testpositif testpositif
SUPER HEUREUSE, c'est pour fin novembre et ce sera un petit mec!!
Avatar du membre
Matilda

Fivette d'or
Messages : 648
Enregistré le : 21 mai 2015
Mon centre de PMA : 44- Polyclinique de l'Atlantique (St Herblain)
Âge : 36

Message non lu par Matilda »

Les sécrétions vaginales augmentent pendant la grossesse, ça permet de protéger le bébé des infections. Rien d'alarmant, au contraire.
Moi : 32 ans, RAS ; Lui : 36 ans, OATS
12/2012 : début essais
05/2015 : FIV ICSI 1 -> 20 ovocytes, 12 fécondés, 1 transféré à J5 et 2 congelés
pregnant
1/07 : petit cœur, 6 mm!
8/10 : 22 cm, une petite fille!
:girl:
Alice est née le 24 février 2016 pink

10/2018 : Début protocole TEC pour bébé 2
13/11 : transfert TEC1
24/11 : testpositif hcg à 111, 244, 596, 1235
Echo le 17/12 : 13 mm et petit coeur!
Echo T1 23/01 : tout va bien, 6,67 cm
Echo T2 03/04 : c'est un petit garçon :boy: Gustave est né le 28 juillet 2019
Avatar du membre
Ocen971

Fivette fidèle
Messages : 98
Enregistré le : 08 avril 2015
Mon centre de PMA : 92- Hôpital Américain (Neuilly-Sur-Seine)
Localisation : Paris neuilly sur seine
Âge : 34

Message non lu par Ocen971 »

ta réponse ma rassure mathilda!!!
ca ne m'est arrivé qu'une fois depuis plus rien.. donc c bon !
vous souffrez pas trop de la chaleur? moi perso j'en peux plus!


bises
traitement pour endométriose pendant 2 ans
2 opérations en 1 an pour des kystes endometriosique
1ere tentative FIV: 06/03/15 testpositif testpositif testpositif
SUPER HEUREUSE, c'est pour fin novembre et ce sera un petit mec!!
Avatar du membre
Peggy44

Fivette novice
Messages : 5
Enregistré le : 11 mars 2015
Mon centre de PMA : 44- Polyclinique de l'Atlantique (St Herblain)
Âge : 38

Message non lu par Peggy44 »

Bonjour, je viens à l'aide, voilà ça fait 1 an que je suis en protocole Fiv, j'en ai fait 4. Pour ma dernière j'ai fait ma prise de sang à J 13 soit le 4/08, et surprise c'est positif, à J 12 je commence à perdre un peu de sang, je prends de la progestérone par voie vaginale, je ne peux donc pas dire clairement de quel couleur est le sang, je dirais plutôt rouge, j'ai refait une prise de sang tout les 2 jours, le taux hcg a augmenté à chaque fois. J'en ai fait une hier, le taux était à 779....mais toujours perte de sang, ça fait une semaine et 1 jour maintenant J'ai rdv avec mon gynéco demain, après avoir fait une nouvelle prise de sang, est ce que quelqu'un à déjà vécu cela? Et est que la grossesse a été a terme? Merci de vos réponses, je désespère
:-(
Avatar du membre
TaFiv

Fivette bannie

Message non lu par TaFiv »

Peggy44 je ne peux pas t'aider parce que c'est ma 1 ere grossesse
Je rencontre aussi des saignements marrons plutôt fluide avec qq crasses. J'ai couru aux urgences. Et a l'echo on voit mon embryon de 4sg qui est normal.
Comme toi je ne sais pas quoi penser??
Les filles, au secours !!!
Avatar du membre
Peggy44

Fivette novice
Messages : 5
Enregistré le : 11 mars 2015
Mon centre de PMA : 44- Polyclinique de l'Atlantique (St Herblain)
Âge : 38

Message non lu par Peggy44 »

TaFiv a écrit :Peggy44 je ne peux pas t'aider parce que c'est ma 1 ere grossesse
Je rencontre aussi des saignements marrons plutôt fluide avec qq crasses. J'ai couru aux urgences. Et a l'échographie on voit mon embryon de 4sg qui est normal.
Comme toi je ne sais pas quoi penser??
Les filles, au secours !!!
Bonsoir, pour moi aussi c'est ma première grossesse, j'ai déjà fait une fausse couche en 2012, et depuis rien, c'est le premier espoir, mais merci quand même de ta réponse, rdv demain pour moi, bon courage pour testpositif