Faibles Pertes de sang début grossesse

Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 33

Faibles Pertes de sang début grossesse

Message non lu par Prisc » 09 juil. 2015 à 16:16

Bonjour je suis nouvelle sur ce forum j'ai besoin de vous et surtout de témoignages si possible... Voilà suite à une pma par injection menopur + ovitrelle je suis enceinte de 4sg. Mon problème est que je perds du sang faiblement mais presque tous les jours . Écho il ya 3 j confirmant une grossesse intra-utérine avez bêta hcg qui évolue normalement cependant je m'inquiète de ces pertes et parfois quelques douleurs bas ventre ... Je suis inquiète ... Et souhaiterait savoir si c'est déjà arrivée à l une d entre vous et les réponses qui vous ont été apportées . Merci beaucoup pour les réponses.

Avatar du membre
Titelisabelle

Fivette d'argent
Messages : 483
Enregistré le : 26 juillet 2014
Mon centre de PMA : 44- CHU Nantes
Âge : 35

Message non lu par Titelisabelle » 09 juil. 2015 à 17:03

Bonjour! Je suis aussi enceinte de 4sg et j'ai aussi eu des saignements mais moi sur 1 matinée complète! J'ai eu une écho ou elle m'a dit que c'était des saignements normaux et pour les douleurs au bas du ventre elle m'a dit que c'était des douleurs ligamentaires du au transformation de l'utérus!
FIV-DPI 1 : le 11/04 : ponction, 2 embryons sains congelés, le 18/06 : TEC des 2 brybrys, le 29/06 : prise de sang testpositif

Image

Image

Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 33

Message non lu par Prisc » 09 juil. 2015 à 18:00

Merci titelisabelle pour ta réponse je dois voir mon gynécologue qui me suit en pma demain j'ai hâte et espère entendre son petit cœur car je suis vraiment inquiète. Ca me rassure de voir que je ne suis pas le seule dans ce cas c'est quand même extrêmement stressant. Je ne comprend pas des saignements normaux car normalement quand tu es enceinte tu ne perds pas de sang ... Tu es enceinte de quand exactement moi apparemment le 10/06 . As tu eu un arrêt de travail suite à ces saignements ? Ça faisait longtemps que tu essayais ? C'est ton premier bébé ?

Avatar du membre
Titelisabelle

Fivette d'argent
Messages : 483
Enregistré le : 26 juillet 2014
Mon centre de PMA : 44- CHU Nantes
Âge : 35

Message non lu par Titelisabelle » 09 juil. 2015 à 18:15

Alors pour répondre j'ai eu mon transfert le 18/06 de deux embryons a j5, c'est ma première grossesse et ça fait 1 an que je suis en PMA! J'ai eu "l'avantage" de passer directement dans ce parcours au vu de mes antécédents et de ceux de mon conjoint!
Pour les saignements, ma gyneco m'a dit que ça arrivait en début de grossesse! Je n'ai pas eu d'arrêt car je suis aidé soignante au chômage pour le moment et je faisais quelques missions d'intérim et du coup j'ai juste arrêté les missions!
FIV-DPI 1 : le 11/04 : ponction, 2 embryons sains congelés, le 18/06 : TEC des 2 brybrys, le 29/06 : prise de sang testpositif

Image

Image

Avatar du membre
Titelisabelle

Fivette d'argent
Messages : 483
Enregistré le : 26 juillet 2014
Mon centre de PMA : 44- CHU Nantes
Âge : 35

Message non lu par Titelisabelle » 09 juil. 2015 à 18:20

J'ai du parler trop vite, j'ai encore quelques pertes...
FIV-DPI 1 : le 11/04 : ponction, 2 embryons sains congelés, le 18/06 : TEC des 2 brybrys, le 29/06 : prise de sang testpositif

Image

Image

Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 33

Message non lu par Prisc » 09 juil. 2015 à 18:26

C'est vraiment pénible et stressant courage a toi tu vois quand le médecin ?

Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 33

Message non lu par Prisc » 09 juil. 2015 à 18:27

2 embryons ? Donc tu es enceinte de jumeaux / jumelles ?

Avatar du membre
Titelisabelle

Fivette d'argent
Messages : 483
Enregistré le : 26 juillet 2014
Mon centre de PMA : 44- CHU Nantes
Âge : 35

Message non lu par Titelisabelle » 09 juil. 2015 à 18:29

Bon en tout cas lundi, il y avait 2 sacs embryonnaires! Je retourne pour un contrôle lundi 13!
FIV-DPI 1 : le 11/04 : ponction, 2 embryons sains congelés, le 18/06 : TEC des 2 brybrys, le 29/06 : prise de sang testpositif

Image

Image

Avatar du membre
Matilda

Fivette d'or
Messages : 595
Enregistré le : 21 mai 2015
Mon centre de PMA : 44- Polyclinique de l'Atlantique (St Herblain)
Âge : 33

Message non lu par Matilda » 09 juil. 2015 à 18:29

Selon mon gynécologue les pertes de sang sont presentes dans 30% des grossesses! Donc c'est très fréquent mais on ne le sait que trop peu.

Moi j'ai eu des pertes rouges vif la semaine dernière mais bébé va bien, c'est du a un hématome. Maintenant j'ai des pertes marron/noires mais j'essaie de ne pas m'inquiéter.

Il vaut mieux consulter en cas de perte de sang, mais ça ne veut pas toujours dire fausse couche.
Moi : 32 ans, RAS ; Lui : 36 ans, OATS
12/2012 : début essais
05/2015 : FIV ICSI 1 -> 20 ovocytes, 12 fécondés, 1 transféré à J5 et 2 congelés
pregnant
1/07 : petit cœur, 6 mm!
8/10 : 22 cm, une petite fille!
:girl:
Alice est née le 24 février 2016 pink

10/2018 : Début protocole TEC pour bébé 2
13/11 : transfert TEC1
24/11 : testpositif hcg à 111, 244, 596, 1235
échographie le 17/12 : 13 mm et petit coeur!
échographie T1 23/01 : tout va bien, 6,67 cm
échographie T2 03/04 : c'est un petit garçon :boy: Gustave est né le 28 juillet 2019

Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 33

Message non lu par Prisc » 09 juil. 2015 à 18:46

A d'accord c'est génial si tu en as 2 c'est bîen mérite vu comme les traitements sont lourds et contraignant ca serait une belle récompense je te souhaite d entendre les 2 petits cœurs lundi !!! C'est tellement long quand on attend comme ca en plus à la maison on tourne en rond et ne pense qu'à ça !!

Avatar du membre
malya81

Fivette fidèle
Messages : 58
Enregistré le : 21 avril 2015
Mon centre de PMA : 31- Hôpital Paule de Viguier (Toulouse)
Localisation : albi
Âge : 30

Message non lu par malya81 » 12 juil. 2015 à 11:56

o BJnjour je viens vers vous car j'ai vraiment besoin d aide je m'explique j'ai FAI ma tec le 27 juin d un embryon moi tout va bien mr à des zozos un peu faignant prise de sang demain matin sauf que vendredi j'ai eu quelque perte brune et samedi rouge mais pas super abondante comme mes règle à sa hier soir ce sont ajouter des perte comme de tissu je ne sais pas trop sa ne fesait pas caillots qui a déjà eu sa j'ai besoin que l'on meclaire svp je précise que je saigne toujours aujourd'hui
Ensemble depuis 5 ans
Moi ok
Lui très peu et peu mobile
Découverte pma nov 2012
Fiv icsi 1 avril 2015 ko hyperstimulation mais ponction ok 6 au congelo
Tec 1 le 27/06 notpregnant le 13/06
Tec 2 le 28/09 prise de sang le 13/10

Avatar du membre
Prisc

Fivette novice
Messages : 11
Enregistré le : 08 juillet 2015
Mon centre de PMA : 63- Clinique La Chataigneraie (Beaumont)
Âge : 33

Message non lu par Prisc » 13 juil. 2015 à 11:37

Bonjour c'est difficile de te donner un avis médical sns être médecin . Cependant je pense que tu devrai faire une prise de sang comme il le conseille 14 jours après transfert . Maintenant il est vrai que des saignements sur plusieurs c'est pas trop bon signe . Ils sont abondants ? Et tu saigne toujours ? As tu des douleurs ? J'espère que tu auras vite un beau +++ courage !!!!