Fiv pour juin

Avatar du membre
melchris49

Fivette fidèle
Messages : 69
Enregistré le : 28 janvier 2015
Mon centre de PMA : 49- CHU d'Angers
Localisation : angers
Âge : 33

Re: Fiv pour juin

Message non lu par melchris49 » 15 juil. 2015 à 11:07

Bonjour.
aujourd hui échographie de contrôle et petit embryon se porte bien.

Bonne journée
Image

Avatar du membre
Lolo51

Fivette de platine
Messages : 842
Enregistré le : 16 mars 2015
Mon centre de PMA : 51- Polyclinique de Courlancy (Reims)
Âge : 30

Message non lu par Lolo51 » 15 juil. 2015 à 11:29

C une Bonne Nouvelle melchris !!! ;-) tu en es à combien maintenant?

Avatar du membre
melchris49

Fivette fidèle
Messages : 69
Enregistré le : 28 janvier 2015
Mon centre de PMA : 49- CHU d'Angers
Localisation : angers
Âge : 33

Message non lu par melchris49 » 15 juil. 2015 à 11:55

1seul. Les deux se sont bien implantes mais un seul s est developpe. A l échographie on voit bien le 2ème sac vide
Image

Avatar du membre
Lolo51

Fivette de platine
Messages : 842
Enregistré le : 16 mars 2015
Mon centre de PMA : 51- Polyclinique de Courlancy (Reims)
Âge : 30

Message non lu par Lolo51 » 15 juil. 2015 à 11:57

Moi aussi j'en ai 2 mais la semaine dernière on en voyait un plus petit que l'autre.... Donc écho du 1er mois mardi.
Toi aussi tu en avais un plus petit melchris ?

Avatar du membre
melchris49

Fivette fidèle
Messages : 69
Enregistré le : 28 janvier 2015
Mon centre de PMA : 49- CHU d'Angers
Localisation : angers
Âge : 33

Message non lu par melchris49 » 15 juil. 2015 à 12:16

Oui j en avais un moins costaud et j avais perdu du sang avant ma première prise de sang.
La j arrete la progesterone je suis trop hs mais je commence mon aspegic nourisson.
c est quand ton échographie?
Image

Avatar du membre
stephanie

Fivette habituée
Messages : 45
Enregistré le : 01 octobre 2014
Mon centre de PMA : 44- Clinique Jules Verne (Nantes)

Message non lu par stephanie » 15 juil. 2015 à 12:47

Salut les filles,

Falbala c'est vrai que ton taux était élevé donc sans doute pas besoin d'en refaire une autre...
Moi mon taux était moins élevé que le tien, la clinique voulait que j'en refasse une 48h après pour voir l'évolution...

Elisabelle tu as fait une écho lundi? ça a donné quoi? Tu as pu voir les 2 embryons?

Lolo comment te sens-tu? tu n'as pas eu d'autres pertes de sang? tes taux avaient beaucoup évolué en 48h?

Melchris comment ça se passe pour le 2è sac vide? il va s'évacuer tout seul, il va rester? car moi aussi j'ai eu un transfert de 2 embryons mais d'après la prise de sang je pense qu'il n'y en a qu'un qui s'est développé, sinon je pense que le 2è taux serait beaucoup plus élevé (il est passé de 283 à 783 en 48h),

J'ai mon écho dans 8 jours (le 23) comme ça je serai fixée. J'ai vraiment hâte, ça fera 1 mois (transfert le 25)
Depuis le début j'ai mal au ventre et ce week end j'ai eu quelques légères pertes marrons clairs, même si je sais que c'est courant, ça ne me rassure pas pour autant... du coup j'espère être rassurée avec l'écho.

A bientôt les filles
Essai bébé depuis mars 2012
Moi : beaucoup de follicules (pas suffisamment pour être diagnostiquée opk), polype dans la cavité utérine enlevé récemment
Lui : RAS
parcours : 7 IA (5è => fausse couche)
FIV1 juin 2015 : 3 embryons congelés et 2 "top embryons" transférés => +++

Avatar du membre
Lolo51

Fivette de platine
Messages : 842
Enregistré le : 16 mars 2015
Mon centre de PMA : 51- Polyclinique de Courlancy (Reims)
Âge : 30

Message non lu par Lolo51 » 15 juil. 2015 à 13:07

C peut être le résultat que je v avoir mardi alors car moi aussi j'avais eu des pertes de sang une après midi apres la 1ère prise de sang de sang donc j'avais refais 2 écho, la 1ère on en voyait qu'un et la 2ème qui remonte à vendredi on en voyait 2 mais un plus petit que l'autre...
Donc je serai fixée mardi :-/ j'appréhende
Depuis aucun saignements, toujours sous progestérone !!! Vivement que ça s'arrête par contre ce traitement.
En ce qui concerne ma 1ère prise de sang a 298, la 2ème 870 et la 3ème quelques jours après les saignements 1615 et la 4ème 5474...
Sinon pas trop de symptômes a part le ventre gonfle et les seins tendus et toi Stéphanie?

Avatar du membre
stephanie

Fivette habituée
Messages : 45
Enregistré le : 01 octobre 2014
Mon centre de PMA : 44- Clinique Jules Verne (Nantes)

Message non lu par stephanie » 15 juil. 2015 à 13:28

Lolo c'était un TEC?
car moi la progesterone je ne l'ai prise que 15 jours, j'aurai bien continué à le prendre mais le gynécologue m'a dit que 15 jours ça suffisait que ce sont les filles qui ont fait un TEC qui prennent du progesterone pendant près de 3 mois... Je ne savais pas.

mes symptômes : seins et ventre gonflés, mal au ventre, pertes marrons claires au moment de la nidation puis c'est revenu depuis quelques jours, nausées de temps en temps (je n'avais pas de nausées lors de ma 1ère grossesse qui avait duré 5 semaines).
Vivement d'avoir passé le cap des 3 mois!!!
Essai bébé depuis mars 2012
Moi : beaucoup de follicules (pas suffisamment pour être diagnostiquée opk), polype dans la cavité utérine enlevé récemment
Lui : RAS
parcours : 7 IA (5è => fausse couche)
FIV1 juin 2015 : 3 embryons congelés et 2 "top embryons" transférés => +++

Avatar du membre
Lolo51

Fivette de platine
Messages : 842
Enregistré le : 16 mars 2015
Mon centre de PMA : 51- Polyclinique de Courlancy (Reims)
Âge : 30

Message non lu par Lolo51 » 15 juil. 2015 à 13:56

Non ce n'était pas un TEC mais ma FIV2.
Je croise les doigts comme toi pour passer le cap car quand je vois le nombre de fausse couche avant Ca me fait peur. Je reste prudente.
Mon Gyne m'avait préconisé 3 semaines de progestérone apres la 1ère prise de sang donc je verrai ce qu'elle me dit mardi.
Niveau voiture, on t'a donné des infos sur les trajets route?

Avatar du membre
stephanie

Fivette habituée
Messages : 45
Enregistré le : 01 octobre 2014
Mon centre de PMA : 44- Clinique Jules Verne (Nantes)

Message non lu par stephanie » 15 juil. 2015 à 14:30

Non aucune info sur la route, j'en demanderai lors de l'écho car on aimerait bien partir en vacances et je ne suis pas sûre que ce soit trop conseillé de faire beaucoup de route...
C'est bizarre pour la progesterone, si ce n'était pas un TEC et que tu dois la prendre pendant plusieurs semaines... moi je l'ai prise que 2 semaines et j'aurai bien continué quelques semaines de plus même si c'est pénible mais le gynécologue m'a dit que ça ne servait à rien vu que ce n'était pas un TEC... Chaque gynécologue a sa façon de penser c'est dommage, ça serait bien qu'il y ait une "méthodologie" et qu'ils s'y tiennent tous ...
Essai bébé depuis mars 2012
Moi : beaucoup de follicules (pas suffisamment pour être diagnostiquée opk), polype dans la cavité utérine enlevé récemment
Lui : RAS
parcours : 7 IA (5è => fausse couche)
FIV1 juin 2015 : 3 embryons congelés et 2 "top embryons" transférés => +++

Avatar du membre
Lolo51

Fivette de platine
Messages : 842
Enregistré le : 16 mars 2015
Mon centre de PMA : 51- Polyclinique de Courlancy (Reims)
Âge : 30

Message non lu par Lolo51 » 15 juil. 2015 à 15:36

Pareil pour moi je voulais partir un peu en vacs dans 2 semaines mais je ne suis pas certaine que la route est conseillée.... On me dit qu'on peut faire des pauses mais pour moi Ca revient au même donc ça m'embête de ne pas être fixée la dessus....

Avatar du membre
ISA44

Fivette de diamant
Messages : 1793
Enregistré le : 29 avril 2015
Mon centre de PMA : 44- CHU Nantes
Localisation : Nantes
Âge : 44

Message non lu par ISA44 » 15 juil. 2015 à 16:03

coucou les fivettes
moi la sage femme m a dit pas de souci pour la route !!! ;-)
Moi 42 ans lui 38 ,pas d enf
2009 endomét st 3
dec 2014 PMA
moi peu d ovocyte et trop vieux
FIV 1 icsi mai 2015 blastocyste transféré j5 (1 blastocyste j6 congelé) ---
juillet TEC 1 blastocyste j6 ---
FIV 2 nov un j6 --- pas de brybry au frais
FIV 3 janv 2016 arrêt trait pas de fiv
FIV 3bis mai brybry en retard pas de transfert
arrêt car séparation avec chéri