Premiere tentative iac

Avatar du membre
clo07250

Fivette habituée
Messages : 35
Enregistré le : 26 décembre 2014
Mon centre de PMA : 07- Clinique Pasteur (Guilherand Granges)

Premiere tentative iac

Message non lu par clo07250 » 19 sept. 2015 à 17:03

Bonjour a toutes,

J ai eu ma première insémination le 11 septembre et la il nous reste encore une semaine avant de savoir....

J'aimerai partager mon parcours avec vous !!!

Comment ça se passe pour vous? symptômes? etc....
Essais depuis : 1 an
Moi : 27 ans
Lui : 30 ans
1er rendez-vous : février 2015
11/09/2015 : première IAC

Avatar du membre
leeluna

Fivette de bronze
Messages : 107
Enregistré le : 01 décembre 2014
Mon centre de PMA : 93- CH Saint-Denis Delafontaine
Localisation : Seine et Marne 77
Âge : 33

Message non lu par leeluna » 19 sept. 2015 à 21:33

Bonjour à toi.
On se suit moi c'était le 9 septembre le jour de mes 30 ans en plus.
Mais c'est ma seconde iiu.
Résultat mercredi prochain.
Pour les symptômes la première fois rien de particulier et cette fois ci non plus mise à part une petite pesanteur dans le bas ventre.
Peut être est-ce la progestérone je sais pas.
On dit que les premiers symptômes n'arrivent que un mois après environ.
Quel a été ton traitement ?
Tu avais bien réagi à la stimulation ?
Biz
Moi : 29 ans Mr : 32
Polypes utérin (opérée 2x)
SOPK (dysovulation) + Glaire inhospitalière
Adénomatose mammaire
Arrêt Lutényl : 04/07/2014 (traitement 11/11)
Duphaston depuis 07/14
Mr : Sperme variable - bon candidat IIU
IIU N°1 le 24.04.2015 échec
Centre : DELAFONTAINE

Avatar du membre
clo07250

Fivette habituée
Messages : 35
Enregistré le : 26 décembre 2014
Mon centre de PMA : 07- Clinique Pasteur (Guilherand Granges)

Message non lu par clo07250 » 20 sept. 2015 à 10:02

Ben moi je crois que j'ai droit a tous les symptômes pourris qu'il existe ... diarhée...naussées...fatigue....et là depuis 2 jours douleurs de règles.... SUPER !!!!!

Comme traitement j' ai eu les piqures GONAL et ovitrelle.... et maintenant acide folique...c'est tout !!!

Un peu dur d'attendre sans savoir !!! Et surtout de se dire qu'il va peut être falloir recommencer !!!
Essais depuis : 1 an
Moi : 27 ans
Lui : 30 ans
1er rendez-vous : février 2015
11/09/2015 : première IAC

Avatar du membre
clo07250

Fivette habituée
Messages : 35
Enregistré le : 26 décembre 2014
Mon centre de PMA : 07- Clinique Pasteur (Guilherand Granges)

Message non lu par clo07250 » 20 sept. 2015 à 10:03

J'ai bien réagi a la stimulation mais c'est après que la galère est venue !!!!
Essais depuis : 1 an
Moi : 27 ans
Lui : 30 ans
1er rendez-vous : février 2015
11/09/2015 : première IAC

Avatar du membre
leeluna

Fivette de bronze
Messages : 107
Enregistré le : 01 décembre 2014
Mon centre de PMA : 93- CH Saint-Denis Delafontaine
Localisation : Seine et Marne 77
Âge : 33

Message non lu par leeluna » 20 sept. 2015 à 10:26

Te focalise pas sur les symptômes. Ovitrelle est traité pour ça. Il en cause tout seul parfois. Jusqu'à environ 17 jour après ovitrelle tu peux avoir des symptômes. Et la diarrhée c'est étonnant. Tu aurais pas attrapé un petit virus ?
Pour les douleurs de règles pareil ça peut être tout l'inverse c'est peut être signe d'une nidation. Comme c'est ta première c'est difficile de savoir si ce sont les symptômes d'une grossesse ou pas. Mais garde espoir. Te focalise pas trop surtout et vois vendredi. Une amie a fait sa 3ème iiu le même jour que toi. Elle a tous les symptômes surtout la première fois et c'était pas bon. La elle a presque rien donc qui sait ?
Moi : 29 ans Mr : 32
Polypes utérin (opérée 2x)
SOPK (dysovulation) + Glaire inhospitalière
Adénomatose mammaire
Arrêt Lutényl : 04/07/2014 (traitement 11/11)
Duphaston depuis 07/14
Mr : Sperme variable - bon candidat IIU
IIU N°1 le 24.04.2015 échec
Centre : DELAFONTAINE

Avatar du membre
leeluna

Fivette de bronze
Messages : 107
Enregistré le : 01 décembre 2014
Mon centre de PMA : 93- CH Saint-Denis Delafontaine
Localisation : Seine et Marne 77
Âge : 33

Message non lu par leeluna » 20 sept. 2015 à 10:26

Moi aussi gonal et ovitrelle et là pour ma deuxième orgalutran en plus. Inofolic j'en prends depuis mars.
Moi : 29 ans Mr : 32
Polypes utérin (opérée 2x)
SOPK (dysovulation) + Glaire inhospitalière
Adénomatose mammaire
Arrêt Lutényl : 04/07/2014 (traitement 11/11)
Duphaston depuis 07/14
Mr : Sperme variable - bon candidat IIU
IIU N°1 le 24.04.2015 échec
Centre : DELAFONTAINE

Avatar du membre
leeluna

Fivette de bronze
Messages : 107
Enregistré le : 01 décembre 2014
Mon centre de PMA : 93- CH Saint-Denis Delafontaine
Localisation : Seine et Marne 77
Âge : 33

Message non lu par leeluna » 20 sept. 2015 à 10:27

Quel dosage en gonal ? Moi 25 car la première fois j'étais a 37.5 et c'était trop je stimule trop vite
Moi : 29 ans Mr : 32
Polypes utérin (opérée 2x)
SOPK (dysovulation) + Glaire inhospitalière
Adénomatose mammaire
Arrêt Lutényl : 04/07/2014 (traitement 11/11)
Duphaston depuis 07/14
Mr : Sperme variable - bon candidat IIU
IIU N°1 le 24.04.2015 échec
Centre : DELAFONTAINE

Avatar du membre
leeluna

Fivette de bronze
Messages : 107
Enregistré le : 01 décembre 2014
Mon centre de PMA : 93- CH Saint-Denis Delafontaine
Localisation : Seine et Marne 77
Âge : 33

Message non lu par leeluna » 20 sept. 2015 à 10:29

Tu avais combien de follicules ? Et ton andometre ? A quel jour as tu eu ton iiu ? Et mr combien de zozos après préparation ? Tu verras pourquoi je te pose ces questions. Mais t'en fais pas croisé les doigts garde espoir. Ik y a pas de raison.
Moi : 29 ans Mr : 32
Polypes utérin (opérée 2x)
SOPK (dysovulation) + Glaire inhospitalière
Adénomatose mammaire
Arrêt Lutényl : 04/07/2014 (traitement 11/11)
Duphaston depuis 07/14
Mr : Sperme variable - bon candidat IIU
IIU N°1 le 24.04.2015 échec
Centre : DELAFONTAINE

Avatar du membre
clo07250

Fivette habituée
Messages : 35
Enregistré le : 26 décembre 2014
Mon centre de PMA : 07- Clinique Pasteur (Guilherand Granges)

Message non lu par clo07250 » 20 sept. 2015 à 10:35

Ben andomètre je sais pas car celle qui nous suis ne me dit pas grand chose !!!! pour ce qui est des mr il y en avait 5.7 millions !!! Alors on verra bien...
Mon dosage de gonal était a 50... et au bout d'une semaine et demi j ai eu droit a l'insémination....je crois qu'il y avait 2 follicules ....
Essais depuis : 1 an
Moi : 27 ans
Lui : 30 ans
1er rendez-vous : février 2015
11/09/2015 : première IAC

Avatar du membre
leeluna

Fivette de bronze
Messages : 107
Enregistré le : 01 décembre 2014
Mon centre de PMA : 93- CH Saint-Denis Delafontaine
Localisation : Seine et Marne 77
Âge : 33

Message non lu par leeluna » 20 sept. 2015 à 13:12

5.7 c'est très bien. Le min pour une iac c'est 1 million. Mon mari avait 10 millions la première fois et la 2.64 millions faut pas chercher on sait pas pourquoi. Il peut y avoir des variations quand on est malade mais c'était pas le cas.2 ovocytes c'est très bien aussi. Ça double tes chances. Tu commences gonal a j combien ? 3 ou 5. Landometre c'est bien de savoir car pour une nidation il faut un andometre entre 8 et 10 mm. Et ovocytes vers 20 mm le jour de l iac. Moi je stimule vite a j12 on m'a fait l iac la première fois a j10. C'est trop rapide. Là on verra bien. C'est quoi votre souci à la base ? Tu es suivie en région parisienne ?
Moi : 29 ans Mr : 32
Polypes utérin (opérée 2x)
SOPK (dysovulation) + Glaire inhospitalière
Adénomatose mammaire
Arrêt Lutényl : 04/07/2014 (traitement 11/11)
Duphaston depuis 07/14
Mr : Sperme variable - bon candidat IIU
IIU N°1 le 24.04.2015 échec
Centre : DELAFONTAINE

Avatar du membre
clo07250

Fivette habituée
Messages : 35
Enregistré le : 26 décembre 2014
Mon centre de PMA : 07- Clinique Pasteur (Guilherand Granges)

Message non lu par clo07250 » 20 sept. 2015 à 15:27

je suis suivie dans l'ardèche (département 07) .... j'ai eu gonal a j5 et insémination a j10 .... Au départ le souci venait des zozos fénéants et peu nombreux puis tout est redevenu normal et moi après une multitude d'examens j ai une mauvaise glaire...mais visiblement rien de plus comme souci !!! Alors on verra bien si la chance est avec nous !!!
Essais depuis : 1 an
Moi : 27 ans
Lui : 30 ans
1er rendez-vous : février 2015
11/09/2015 : première IAC

Avatar du membre
leeluna

Fivette de bronze
Messages : 107
Enregistré le : 01 décembre 2014
Mon centre de PMA : 93- CH Saint-Denis Delafontaine
Localisation : Seine et Marne 77
Âge : 33

Message non lu par leeluna » 20 sept. 2015 à 19:02

clo07250 a écrit :je suis suivie dans l'ardèche (département 07) .... j'ai eu gonal a j5 et insémination a j10 .... Au départ le souci venait des zozos fénéants et peu nombreux puis tout est redevenu normal et moi après une multitude d'examens j ai une mauvaise glaire...mais visiblement rien de plus comme souci !!! Alors on verra bien si la chance est avec nous !!!
C'est incroyable ça. Moi aussi glaire très mauvaise. Et zozo fainéants. Manque de mobilité. Mais j'ai aussi les ovaires très chargés en follicule plus que de normal. Tu stimulés vite toi aussi. pour la glaire on m'a dit que ça venait d'une acidité global du corps. Je suis suivie par omeopathie et acupuncture depuis mon premier échec. Ça m'aide bien.
Moi : 29 ans Mr : 32
Polypes utérin (opérée 2x)
SOPK (dysovulation) + Glaire inhospitalière
Adénomatose mammaire
Arrêt Lutényl : 04/07/2014 (traitement 11/11)
Duphaston depuis 07/14
Mr : Sperme variable - bon candidat IIU
IIU N°1 le 24.04.2015 échec
Centre : DELAFONTAINE